Cyberoam Yüklerken Eski Versiyon Hatası
Kategori
Ayrıntı

There is an older version or another SSL VPN client already installed.

This might cause compatibility issues. Please uninstall if before installing the new version of SSL VPN Client.

Aygıt yöneticisine girin ve TAP-Windows Adapter V9 aygıtını kaldırın. Cyberoam kurulurken bu aygıt tekrar yüklenecektir.

Cyberoam SSL VPN

Cevap

Eğer sisteminizde Open VPN kurulu ise de bu hatayı alıyor olabilirsiniz. Bu durumda da yine aynı şekilde aygıt yöneticisinden TAP-Windows Adapter'i kaldırın. Zaten Cyberoam kurulumunda adapter kurulumu da gerçekleştiriliyor ve Open VPN sorunsuz çalışıyor.

Test edildi çalışıyor.

Not hakkında düşündüklerini yaz

Bu alanın içeriği gizlenecek, genel görünümde yer almayacaktır.
CAPTCHA This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.